neomutt: pgpewrap not found

Da hat man endlich mal wieder jemanden, den man mit gnupg anmailen kann, und dann streikt mutt

Kann auch nicht klappen, da pgpewrap unter /usr/lib und nicht libexec zu finden ist. Da der Bugreport noch offen ist, gabs bei mir einfach die billigste Lösung… (jaja…):

und noch was ganz anderes: WordPress Posts im neuen Design sind schrecklich zu schreiben. Wer kam denn auf diese beschissene Idee ?! Und wenn man den “alten” Editor wieder will, muss man sich ein Plugin installieren. Bäh, es ist Zeit für was anderes…. ich finds hirnverbrannt.